Симптомы
- Не показывают только платные каналы.
- Сообщение на экране: "Smartcard incorrectly inserted". Появляется при переключении на платные каналы.
Причина 1
Смарт карта неправильно вставлена в картоприёмник.
Решение:
Извлечь, а затем правильно вставить смарт карту в картоприемник.
Причина 2
Смарт карта неисправна.
Решение:
Обратиться в сервис ATV+.
Причина 3
Картоприемник неисправен.
Решение:
Обратиться в сервис ATV+.