Симптомы
- Не показывают только платные каналы
- Сообщение на экране: "Balansınızı yoxlayın. Ödəniş etmisinizsə hər hansı pullu kanalı seçin və 15-30 deqiqə gözləyin"
Причина 1
Абонентская подписка неактивна
Решение:
Внести абонентскую плату.
Причина 2
Ошибка активации по факту пополнения баланса.
Решение:
Проверить баланс. Удостовериться в том, что оплата прошла успешно и период подписки продлен. Переключиться на любой платный канал и подождать 15-30 минут.
Причина 3
CI модуль в течение длительного периода не был подключен к телевизору, либо использовался исключительно для просмотра бесплатных каналов.
Решение:
Переключиться на любой платный канал и позвонить на номер (012) 996 (Колл-Центр ATV+) или написать сообщение на www.facebook.com/atvplus.az с указанием 14-ти значного номера смарт карты.